2021/04/06
セキュリティ

【重要】アプリ「イオンウォレット」バージョンアップのお願い

平素はアプリ「イオンウォレット」をご利用いただき、誠にありがとうございます。

イオンウォレットのサービス向上のため、Androidのアプリバージョンが4.4.0未満の場合、2021年4月15日(木) 7:00(予定)以降、ご利用いただく際はアプリのアップデートが必要となります。
お手数ですが、Google Playより最新バージョンへのアップデートをお願いいたします。

※ iOS(iPhone)は4.1.0未満の場合、 2021年2月17日以降、アプリのアップデートが必要となっております。
App Storeより最新バージョンへのアップデートをお願いいたします。

イオンウォレットのアプリバージョン確認方法

①ホーム画面/メニューをタップ

②アプリ設定をタップ

③表示されているバージョンを確認する

Android:4.4.0以上、iOS:4.1.0以上であれば
アップデートの必要はありません。

以下の画面が表示された場合は、イオンウォレットのアップデートをお願いいたします。

アップデート

以下の画面が表示された場合は、アプリを終了し App StoreGoogle Playより最新バージョンへのアップデートをお願いいたします。

閉じる

イオンウォレットのバージョンアップについて詳しくはFAQをご確認ください。